How to enable "Accurating Multiplication" option?

How to enable “Accurating Multiplication” option ?

Stick with your first topic since you asked there :stuck_out_tongue: Citra Emulator Has Stopped Working