Second screen does not shows full controls in game Legend of Zelda, The - A Link Between Worlds

Issue:
I have played “Legend of Zelda, The - A Link Between Worlds”, but the second screen does not show correctly, it shows only some controls, not full controls

System Information

Diagnostic Log
Upload your log file as an attachment by dragging & dropping.
citra_log.txt (127.6 KB)

System Information for Support

Client Version                                Nightly 1719 HEAD-dfd7926
Operating System                              Windows 10 (10.0)
CPU                                           Intel(R) Core(TM) i5-4300U CPU @ 1.90GHz | AVX2 | FMA
Graphics API                                  OpenGL 3.3.0
Graphics Renderer                             Intel(R) HD Graphics 4400
GPU Driver Version                            20.19.15.5126
CPU JIT                                       [x]
Hardware Renderer                             [x]
Hardware Shader                               [x]
Hardware Shader, Accurate Multiplication      [x]
Shader JIT                                    [x]
System Region                                 -1
Shader Disk Cache                             [x]

I did not find anything wrong in your log file. Please wait for a moderator to assist.

Try disabling Accurate Multiplication in Emulation>Configuration>Graphics>Advanced tab. Your iGPU has driver bugs that can cause that setting to create graphical problems. Unfortunately, that might also mean the some of the inventory items become invisible, as they require Accurate Multiplication to display properly. There’s unfortunately little we can do about that.

I tried and it worked. Thank SleepingSnake for the answering!