Why Citra doesn't open the rom?

When I try to start the game the first time it worked but whenever I try to reopen after it doesn’t work and comes out this. I don’t know what to do. I tried to reinstall Citra end the rom but nothing change.
(PS. I know the image is in Italian, but I hope that you can understand it anyway)

System Information

Diagnostic Log
Upload your log file as an attachment by dragging & dropping.

citra_log.txt (211.3 KB)

System Information for Support

Client Version                                Nightly 1405 HEAD-e428509
OpenGL Vendor                                 Intel Inc.
OpenGL Renderer                               Intel(R) UHD Graphics 617
OpenGL Version                                null
Enable Hardware Renderer                      [x]
Enable Hardware Shader                        [ ]
Hardware Shader, Accurate Multiplication      [ ]
Hardware Shader, Geometry Shaders             null
Enable Shader JIT                             [x]
Enable Vsync                                  null
System Region                                 -1

Here’s some issues I found with your log that might help.

  • Enabling Accurate Multiplication is recomended in certain games. If you are experiencing graphical glitches, try enabling this option.

could be a disk shader cache issue try disabling it to see if it fixes the issue