YuZu problems compatibility function

Hi, I wanted to point out, that with the new versions of yuzu the option to communicate the compatibility of the games does not work, it gives me error.

In order for us to provide better support, we need to see the log generated by Citra. This guide will walk you through how you can obtain the log file: How to Upload the Log File.

It’s a known one, hopefully it will be fixed soon.